06 novembre 2013

Nouveau module de gestion d'images : les améliorations en cours

CanalBlog

Bonjour,

Nous vous remercions pour vos retours et vos encouragements sur la nouvelle version du module d’insertion d’images. Suite à vos remarques, des améliorations sont en cours.

Nous nous attelons à permettre :

  • L’alignement et le centrage de deux images
  • Le déplacement d’une image dans votre éditeur de message
  • Le copier-coller d’une image déjà insérée

Nous comptons environ une semaine de travail sur ces sujets.

Restez connectés !

Posté par Staff Melyonen à 19:07 - - Commentaires [104] - Permalien [#]
Tags : , , , , , ,




Commentaires sur Nouveau module de gestion d'images : les améliorations en cours


  • MERCI

    Posté par sofiterre, 09 décembre 2013 à 14:33 | | Répondre
  • Bonjour!
    Je voudrais mettre le nom de mon blog à droite du dessin de la balise comment faire?

    Posté par Mes zaffaires, 19 février 2014 à 19:35 | | Répondre
    • Bonjour,
      Qu'appelez-vous le "dessin de la balise" ?
      Si c'est sur votre bannière, vous devrez l'ajouter vous même avec un logiciel de traitement d'image. Voici des conseils pour votre bannière : http://aide.canalblog.com/archives/2009/02/25/12798735.html
      S'il s'agit d'autre chose, j'aurais besoin de plus de précisions pour pouvoir vous aider !

      Posté par Staff Melyonen, 20 février 2014 à 10:46 | | Répondre
  • Bonjour! oui en fait c'est bien sur la bannière ;j'ai mis une image côté gauche et j'aimerai mettre le nom de mon blog sur la droite !il y était avant que je mette la photo!merci pour votre aide !

    Posté par Mes zaffaires, 20 février 2014 à 10:59 | | Répondre
  • Re,ça ne marche pas :il n'y a pas se place ou je pourrais écrire le nom de mon blog !

    Posté par Mes zaffaires, 20 février 2014 à 11:04 | | Répondre
  • J'ai pas (nouveau contenu)

    Posté par Mes zaffaires, 20 février 2014 à 11:08 | | Répondre
    • Je vous conseille de suivre le lien que je vous ai donné précédemment : c'est à vous de prendre un logiciel pour traiter votre image (comme Paint, Gimp...) et d'ajouter le titre de votre blog sur votre image.

      Posté par Staff Melyonen, 20 février 2014 à 11:40 | | Répondre
  • Ah ok merci!

    Posté par Mes zaffaires, 20 février 2014 à 12:38 | | Répondre
  • Bonjour, mon module de gestion d'image ne marche pas du tout. Impossible de ramener un document de mon blog sur un article. Impossible de supprimer un document du blog.
    Merci d'avance !!!

    Posté par FM66, 27 février 2014 à 16:48 | | Répondre
    • Bonjour,
      Nous avons regardé cela. Est-ce que le souci est toujours d'actualité ? Si oui, pourriez-vous nous donner un lien vers votre blog et un exemple d'un document que vous voudriez réintégrer dans un nouveau message ?
      Merci.

      Posté par Staff Melyonen, 28 février 2014 à 18:14 | | Répondre
  • Oui, le problème est toujours là. Impossible de supprimer un fichier sur le blog. La touche "supprimer le fichier" n'apparait même pas. Le lien se connecter sur le bandeau en haut n'est pas cliquable. Je dois passer par Canalblog.
    Quand je sélectionne un document, in n'apparait pas dans une autre fenêtre, et se déselectionne en 2 secondes. Donc impossible de supprimer un document du blog ou de le ramener sur un message. par contre le téléchargement marche bien.

    Posté par FM66, 01 mars 2014 à 10:57 | | Répondre
  • Mon blog est http://fm66bd.canalblog.com
    Je voudrais pouvoir au moins supprimer des images.
    Merci

    Posté par FM66, 01 mars 2014 à 11:01 | | Répondre
  • Je me rend compte aussi que le bandeau à gauche sur la page d'accueil du blog ne reste cliquable que quelques secondes.
    Sur le bandeau en haut reste cliquable "canalblog", "envoyer à un ami", les liens de gauche.

    Posté par FM66, 01 mars 2014 à 11:08 | | Répondre
  • Apparemment, cela viens de mon ordi, car cela marche très bien sur un autre.
    Désolé et merci

    Posté par FM66, 01 mars 2014 à 20:32 | | Répondre
    • Dans ce cas, cela vient peut-être même de votre navigateur. Nous vous conseillons de supprimer les extensions et plugins dont vous n'êtes pas certain de la provenance et de mettre à jour votre navigateur si nécessaire. Ce genre de problème vient souvent de là.

      Posté par Staff Melyonen, 03 mars 2014 à 17:06 | | Répondre
  • Bonjour,
    Sur certains de mes messages, l'image d'entête disparaît, et il n'y a plus moyen d'en mettre une autre à la place. C'est bizarre. Cela ne le fait que sur quelques-uns, pas sur tous.

    Posté par belombard, 15 août 2014 à 14:20 | | Répondre
« Premier   1  2 
Nouveau commentaire